Welcome, Guest
Username Password: Remember me
  • Page:
  • 1

TOPIC: [Solved] Setting of "Share button" is wrong

[Solved] Setting of "Share button" is wrong 7 years, 4 months ago #24716

  • windsturm
  • OFFLINE
  • Junior Boarder
  • Posts: 25
  • 7 years, 4 months ago
Hi,

Setting of "Share button" of the community is wrong.
This image is hidden for guests. Please log in or register to see it.


When you click the share button, has been to the following links.
http://www.lwks.comindex.php?......

This image is hidden for guests. Please log in or register to see it.


This document has been converted in machine translation.
Windows 8.1 64bit - Intel Celeron E3300@2.5GHz (3.3GHz) - 4GB - Nvidia GeForce GTX660 2GB
Last Edit: 7 years, 4 months ago by windsturm.
The topic has been locked.

Re: Setting of "Share button" is wrong 7 years, 4 months ago #24758

  • woodzu123
  • Administrator
    Pro User
  • OFFLINE
  • Administrator
  • Posts: 321
  • 7 years, 4 months ago
Hello windsturm,

Thanks for letting us know about this bug.
We've managed to fix it.

Regards,
Peter
The topic has been locked.

Re: Setting of "Share button" is wrong 7 years, 4 months ago #24761

  • windsturm
  • OFFLINE
  • Junior Boarder
  • Posts: 25
  • 7 years, 4 months ago
Hi, woodzu123,

I have confirmed. Had become to the correct URL.
Thank you!

This document has been converted in machine translation.
Windows 8.1 64bit - Intel Celeron E3300@2.5GHz (3.3GHz) - 4GB - Nvidia GeForce GTX660 2GB
The topic has been locked.
  • Page:
  • 1
Time to create page: 0.25 seconds
Scroll To Top